· 

Es läuft nicht rund.. Kopfdichtung kaputt??

Nachdem am Samstag Vormittag noch alles ganz normal lief, stellte sich auf der kleinen Runde am Nachmittag schon raus, dass irgendwas im Argen ist. Manchmal nahm unser Warti schlecht Gas an, ohne dass es dafür einen erkennbaren Grund gegeben hätte. 

Am Nachmittag wollten wir nach Senden ins Möbelhaus und einige Erledigungen machen. Trotz der sich abzeichnenden Probleme entschieden wir uns den Wartburg zu nehmen (ich sage nur "Fahrriemen" :)) 

 

Hätten wir nicht tun sollen... 

 

Auf der Autobahn lief noch alles ganz normal. 120km/h waren kein Problem und so freute ich mich schon, dass sich das Problem wohl von alleine erledigt hatte. Zu früh gefreut. 

An der ersten Ampel nahmen wir einen Geruch nach verbranntem Öl wahr und aus dem Motorraum stiegen schwache Rauchschwaden auf. Feuer gefangen hat unser Warti glücklicherweise nicht. Aber beim Anfahren an der ersten Ampel war klar, dass etwas gewaltig nicht stimmte. Die Gasannahme war mehr als schlecht. 

An der nächsten Ampel noch schlimmer. Im Schneckentempo ging es los und mehr als 30 km/h waren nicht mehr drin. Zusätzlich hörten wir öfter lautes knallen. Mit Ach und Krach ging es auf den Parkplatz vom Inhofer. 

Zunächst gingen wir unsere Einkäufe erledigen, in der Hoffnung, dass durch abkühlen des Motors das Problem soweit normalisiert, dass wir wieder nach Öllingen kommen. 

 

Unsere Hoffnung wurde enttäuscht.. Also mit dem ADAC nach Hause. Das hat zwar super funktioniert, zwei Stunden warten mussten wir aber dennoch.. 

 

Jetzt heißt es Fehlersuche..